Running scripts created in 10.7 in 11.2

Is it possible to run the .atmx created in 10.7 in 11.2 version of automation anywhere.

Sign In or Register to comment.